UniversoExcelForo

Respuesta a consultas.
Fecha de creación: 09.Abril.2012

Fundadores: Wibly,Tyno,Servando,Sakkar,Rosendo2,RMaximo,Railar,Mcoronel,Ioyama,Igtelo,Hugotron,Drochar,Dedos,Alberto,Adolfo

No se pueden hacer consultas de Excel o VBA por mensaje privado.
Utiliza el botón buscar del foro y te ahorras tiempo para obtener "ayuda".

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1RESUELTO Como calcular el tiempo el 18/10/13, 08:18 pm

gestor


Buenas tardes, alguien que me ayude con esta duda que no he podido encontrar forma para resolverlo.

En el libro que adjunto muestro un listado que es una base de datos de movimientos de arranques y movimientos finales, necesito que en la columna C me mida unicamente los tiempos trancurridos del arranque (A) al término (B).

Gracias.
Archivos
libroa.xls
No tienes los permisos para descargar los archivos.
(31 KB)

2RESUELTO Re: Como calcular el tiempo el 18/10/13, 08:28 pm

marcohr


Que tal Gestor
Intenta con esta formula =TEXTO(B2-A2,"HH:MM:SS") haber si te es funcional y resuelve tu problema.

Un abrazo.
Archivos
libro gestor.xls
No tienes los permisos para descargar los archivos.
(36 KB)

3RESUELTO Re: Como calcular el tiempo el 21/10/13, 11:25 am

gestor


Excelente Marco
Muchas gracias por tu pronta y muy atinada respuesta, es exactamente lo que necesito. Resuelto.

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.