UniversoExcelForo

Respuesta a consultas.
Fecha de creación: 09.Abril.2012

Fundadores: Wibly,Tyno,Servando,Sakkar,Rosendo2,RMaximo,Railar,Mcoronel,Ioyama,Igtelo,Hugotron,Drochar,Dedos,Alberto,Adolfo

Por favor antes de hacer su consulta lean "Recomendaciones para hacer preguntas." Den Click aquí

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

curamelas


Hola, alguien me podria ayudar a resolver lo siguiente:


TRASPSOESTATUSFECHARECBIO
66542RECIBIDA21/08/2013MARTHA
66584RECOLECTADA
888756RECOLECTADA
5455RECOLECTADA
2125RECOLECTADA

Lo que necesito es que cuando yo coloque cualquier valor en la columna de fecha, automaticamente cambie el estatus de recolectada a recibida


Saludos

tyno

avatar
Hola curamela.
Prueba de copiar e insertar esta formula en la primer celda de  la columna ESTATUS y luego desplazar hacia abajo dicha formula cuantas celdas lo requieras:

=SI(C3<>"";"RECIBIDA";"RECOLECTADA")


Saludos.

curamelas


Hola, desgraciadamente no me funciono, al  colocar la funcion me d como
resultado error, de cualquier forma
Gracias por tomarte el tiempo

tyno

avatar
Hola curamelas. Debería funcionar esta formula porque la he probado, quizás en lugar de "punto y coma" para separar los términos de la formula tengas que usar solamente la "coma":

=SI(C3<>"","RECIBIDA","RECOLECTADA")


Por otra parte se supone que el cuadro comienza en la celda A1, es decir que TRASPSO quedaría en A1. Saludos.



Última edición por tyno el 11/09/13, 01:44 am, editado 1 vez

5RESUELTO Gracias Tyno el 04/09/13, 04:01 pm

curamelas


Muchas gracias por tu tiempo, funciono de maravilla, no la estaba colocacndo en la celda correcta.

Saludos

Contenido patrocinado


Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.