UniversoExcelForo

Respuesta a consultas.
Fecha de creación: 09.Abril.2012

Fundadores: Wibly,Tyno,Servando,Sakkar,Rosendo2,RMaximo,Railar,Mcoronel,Ioyama,Igtelo,Hugotron,Drochar,Dedos,Alberto,Adolfo

No se pueden hacer consultas de Excel o VBA por mensaje privado.
Utiliza el botón buscar del foro y te ahorras tiempo para obtener "ayuda".

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1RESUELTO Reconocimiento de gratitud el 29/02/16, 09:08 pm

Visor


Estimado Igtelo espero que encuentres este mensaje, colocado como tema.
Aprecio mucho tu generoso, altruista apoyo con respecto al tema de formula para para armar la hoja de horario. Pense que no debia entrar al tema a este foro mientras yo mismo pueda resolverlo con lo que me habías colaborado.  Habia intentado en otro ejemplo con algo asi:

=SI.ERROR(INDICE(Hoja1!$B$4:$B$9;COINCIDIR(1;INDICE($C$4:$BT$9;;$A4);0);0);"")

pero no encuentro como funcione algo me hace el error.

Esta tarea me ha hecho llevar todo este tiempo buscando alguna forma en la web. Veo que me has enviado la solucion pero ya han cerrado el tema. Siento mucho no responder antes pues me encontraba en ese dilema, de hacer el esfuerzo  por mi mismo segun lo mencionaste. Gracias por tu apoyo

2RESUELTO Re: Reconocimiento de gratitud el 01/03/16, 12:23 am

Igtelo


Que tal Visor.

Ok, lo importante es que te sirvió lo que te subí.
Los temas se cierran sino contestan en 2 días, son nuestras normas y las llevamos a efecto tal cual, no es que seamos "sangrones" pero no se vale que si ya les dimos alguna alternativa no contesten...

Ok Visor, "todo pa'delante" lo de atrás, atrás quedó...

Saludos
Ignacio Téllez

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.