UniversoExcelForo

Respuesta a consultas.
Fecha de creación: 09.Abril.2012

Fundadores: Wibly,Tyno,Servando,Sakkar,Rosendo2,RMaximo,Railar,Mcoronel,Ioyama,Igtelo,Hugotron,Drochar,Dedos,Alberto,Adolfo

No se pueden hacer consultas de Excel o VBA por mensaje privado.
Utiliza el botón buscar del foro y te ahorras tiempo para obtener "ayuda".

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1RESUELTO Formula =TEXTO el 16/04/15, 05:23 pm

megaleot


Buenas Tardes a todos!

Les consulto si tienen/conocen alguna formula para Excel que me arroje el día y el numero del día. Ej:

fechaddddDia
01/04/2015miércolesmiércoles 1


Muchas Gracias!!  Very Happy

2RESUELTO Eureka!! el 16/04/15, 05:28 pm

megaleot


Es asi!

=TEXTO(A21; "dddd") & DIA(A21)

Very Happy Very Happy Very Happy

3RESUELTO Re: Formula =TEXTO el 16/04/15, 09:57 pm

Igtelo


Hola Megaleot.

Sino es necesaria la fórmula, también lo puedes hacer con formato de celdas personalizado;en el tipo escribe: dddd-d

Saludos
Ignacio Téllez

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.