UniversoExcelForo

Respuesta a consultas.
Fecha de creación: 09.Abril.2012

Fundadores: Wibly,Tyno,Servando,Sakkar,Rosendo2,RMaximo,Railar,Mcoronel,Ioyama,Igtelo,Hugotron,Drochar,Dedos,Alberto,Adolfo

No se pueden hacer consultas de Excel o VBA por mensaje privado.
Utiliza el botón buscar del foro y te ahorras tiempo para obtener "ayuda".

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1RESUELTO Notificar valor no deseado el 29/01/15, 03:32 pm

sync289


Buenas tardes.

Tengo una base de datos en donde en la columna "C" agrego los Numero económicos de Remolques, la cuestión es de que tengo notificados en una hoja aparte determinados remolques que tienen que ser bloqueados para su funcionamiento.

Como hacer para que al colocar un remolque en el columna "C" Y que este se encuentre la hoja 2 me notifique por medio de un Mensaje.

Saludos.

2RESUELTO Re: Notificar valor no deseado el 29/01/15, 11:01 pm

Igtelo


Hola sync289.

Coloca en la columna D de tu hoja2 ésta fórmula, ajusta rangos.
Hoja1 es donde tienes la información de los bloqueados.

=SI.ERROR(SI(BUSCARV(C3,Hoja1!$A$3:$A$20,1,0)=C3,"Bloqueado",""),"")

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.