UniversoExcelForo

Respuesta a consultas.
Fecha de creación: 09.Abril.2012

Fundadores: Wibly,Tyno,Servando,Sakkar,Rosendo2,RMaximo,Railar,Mcoronel,Ioyama,Igtelo,Hugotron,Drochar,Dedos,Alberto,Adolfo

No se pueden hacer consultas de Excel o VBA por mensaje privado.
Utiliza el botón buscar del foro y te ahorras tiempo para obtener "ayuda".

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1RESUELTO Error en suma el 10/01/15, 09:39 am

Invitado


Invitado
Buenas tardes.
Que principiante soy, en celda "Q5, pongo esta formula, =SUMA(E3:V3;-E5:F5;-M5:P5), y al hacer la suma me da bien el resultado, pero despues al aceptar me sale en la celda, #¡VALOR!, y no sale el total en numero.
Un saludo
Archivos
Suma.xls
(14 KB)

2RESUELTO Re: Error en suma el 10/01/15, 02:30 pm

servando


Buen dia luishc.

Prueba las fórmulas tal que:
=SUMA(E3:V3)-SUMA(E5:F5)-SUMA(M5:P5)


Un saludo desde Vitoria, Servando

3RESUELTO Re: Error en suma el 10/01/15, 02:49 pm

Invitado


Invitado
Gracias servando, era lo que necesitaba.
Un saludo

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.