UniversoExcelForo

Respuesta a consultas.
Fecha de creación: 09.Abril.2012

Fundadores: Wibly,Tyno,Servando,Sakkar,Rosendo2,RMaximo,Railar,Mcoronel,Ioyama,Igtelo,Hugotron,Drochar,Dedos,Alberto,Adolfo

No se pueden hacer consultas de Excel o VBA por mensaje privado.
Utiliza el botón buscar del foro y te ahorras tiempo para obtener "ayuda".

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1RESUELTO error en formula buscar el 30/12/14, 09:15 pm

rubito1


Código:
=SI.ERROR(SI(A21="";"";BUSCAR(B21;'listado artic'!A$8:A$4502;'listado artic'!C$8:C$4500));"")

hola gente del foro,como estan;acudo a uds para ver esto ya que no entiendo porque me toma el valor incorrecto;ver ejemplo
Archivos
calculo total hs produccion 2014 ejemplo2.zip
No tienes los permisos para descargar los archivos.
(206 KB)

2RESUELTO solucionado el 31/12/14, 09:53 am

rubito1


hola gente,estuve investigando y detecte que debo hacerlo con otro comando en vez de "buscar",con lo cual lo solucione;agradezco igual y aprovecho para desear a todos unas muy felices fiestas!!!!!

=CONSULTAV(B19;'listado artic'!A:C;3;0)

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.