UniversoExcelForo

Respuesta a consultas.
Fecha de creación: 09.Abril.2012

Fundadores: Wibly,Tyno,Servando,Sakkar,Rosendo2,RMaximo,Railar,Mcoronel,Ioyama,Igtelo,Hugotron,Drochar,Dedos,Alberto,Adolfo

No se pueden hacer consultas de Excel o VBA por mensaje privado.
Utiliza el botón buscar del foro y te ahorras tiempo para obtener "ayuda".

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1RESUELTO Funcion anidada Si / Y /O el 10/12/14, 02:48 pm

Sombracan


Hola 
Tengo que hacer una función anidada con Si / Y / O ,pero no me aclaro.

He puesto un ejemplo con los 4 casos que necesito. Con mis fórmulas consigo resolver 2 casos, pero los otros 2 no.

Gracias
Archivos
Cuenta.xls
No tienes los permisos para descargar los archivos.
(31 KB)

2RESUELTO Re: Funcion anidada Si / Y /O el 10/12/14, 05:39 pm

railar


Hola Sombracan,

Utiliza así en C2 y copia hacía abajo
Código:
=SI(Y(A2="no";B2="no");"F";SI(Y(A2="si";B2="si");"DM";SI(Y(A2="no";B2="si");"DI";"A")))


Saludos,

Raúl

3RESUELTO Re: Funcion anidada Si / Y /O el 10/12/14, 05:44 pm

Sombracan


graciassss

Funciona perfectamente

4RESUELTO Re: Funcion anidada Si / Y /O el 11/12/14, 10:54 am

Sombracan


gracias

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.