UniversoExcelForo

Respuesta a consultas.
Fecha de creación: 09.Abril.2012

Fundadores: Wibly,Tyno,Servando,Sakkar,Rosendo2,RMaximo,Railar,Mcoronel,Ioyama,Igtelo,Hugotron,Drochar,Dedos,Alberto,Adolfo

No se pueden hacer consultas de Excel o VBA por mensaje privado.
Utiliza el botón buscar del foro y te ahorras tiempo para obtener "ayuda".

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

wibly


Hola a todos,

Este tema está enfocado para quienes se están iniciando en el uso de EXCEL. Recuerdo que cuando comenzé con Excel no tenía idea de las funciones y cuando podía me ponía a leer cada una de las cuales aparecen al hacer INSERTAR FUNCION, ahora dentro del Menú FORMULAS.

La verdad que me pasé mucho tiempo investigando las funciones y lo recomiendo, aunque en ese entonces también me huviera sido de gran utilidad que alguien me recomiende las principales funciones y es por esto que abajo presento un listado con las funciones que a mi entender te conviene conocer cuanto antes.

6 Funciones básicas que no puedes ignorar:
1) +: para hacer una suma. Ej: =A1+A2. Ver también función SUMA
2) -: para hacer una resta. Ej: =A1-A2
3) *: para hacer una multiplicación. Ej: =A1*A2
4) /: para hacer una división. Ej: =A1/A2
5) ^: para hacer una potencia. Ej: =A1^3. Ver también función POTENCIA
6) ABS: para calcular el valor absoluto. Ej: =ABS(A1)

10 Funciones que te recomiendo conocer cuanto antes:
1) SI: para hacer fórmulas condicionales. Ej: =SI(A1>10;1;0)
2) MAX y MIN
3) BUSCARV y BUSCARH
4) SUMAR.SI, y también SUMAR.SI.CONJUNTO, SUMAPRODUCTO
5) CONTAR y también CONTARA, CONTAR.SI 
6) PROMEDIO 
7) CONCATENAR, y su versión resumida &, Ej.: CONCATENAR(A1;A2) es lo mismo que =A1&A2
8.) EXTRAE
9) JERARQUIA, y también K.ESIMO.MAYOR y K.ESIMO.MENOR
10) Y/O, principalmente para complementar con el uso de otras funciones.

Otras 10 funciones recomendadas:
1) ENTERO
2) REDONDEAR y también DECIMAL
3) COINCIDIR, ENCONTRARHALLAR
4) DERECHA y también IZQUIERDA
5) SI.ERROR
6) INDICE
7) REEMPLAZAR
8.) LARGO
9) LN y también LOG y EXP
10) HOY y también AHORA y AÑO, MES, DIA

Espero que a alguien le sea de utilidad, como orientación para comenzar a investigar algunas de las funciones disponibles en EXCEL.

Saludos

Adrián

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.