UniversoExcelForo

Respuesta a consultas.
Fecha de creación: 09.Abril.2012

Fundadores: Wibly,Tyno,Servando,Sakkar,Rosendo2,RMaximo,Railar,Mcoronel,Ioyama,Igtelo,Hugotron,Drochar,Dedos,Alberto,Adolfo

No se pueden hacer consultas de Excel o VBA por mensaje privado.
Utiliza el botón buscar del foro y te ahorras tiempo para obtener "ayuda".

No estás conectado. Conéctate o registrate

Ver el tema anterior Ver el tema siguiente Ir abajo  Mensaje [Página 1 de 1.]

1RESUELTO Control de lab el 25/06/12, 05:51 pm

chachin76


Buen dia estimada gente
Tal lo que pregunte sea simple, pero me trabe con el ejercicio que le adjunto.
Agradezco su ayuda
Un abrazo Envio Adjunto
Archivos
Lab.xlsx
No tienes los permisos para descargar los archivos.
(10 KB)

2RESUELTO Re: Control de lab el 25/06/12, 06:35 pm

mcoronel


Hola chachin76, revisa el adjunto espero sea lo que buscabas

Saludos
Archivos
Lab.xlsx
No tienes los permisos para descargar los archivos.
(10 KB)

3RESUELTO Control Lab el 25/06/12, 10:41 pm

chachin76


Estimado mcoronel
Quizas puse mal ejemplo o no lo explioque adecuadamente. Solo me refiereo a una columna a la vez en donde debo contar los valores que estasn fuera rango (ejemplo los menores de 40 o mayores de 50 y el tercer resultado, que es mi problema, es contar los que están dentro del rango o sea 40, 41, 42, 43. Espero haberme hecho entender
Muchas gracias

4RESUELTO Re: Control de lab el 25/06/12, 10:55 pm

mcoronel


hola ,
Revisa el adjunto
Archivos
Lab.xlsx
No tienes los permisos para descargar los archivos.
(10 KB)

5RESUELTO Re: Control de lab el 26/06/12, 03:29 am

ioyama


Hola chachin76

Otra opción podría ser usar SUMAPRODUCTO, tal que

=SUMAPRODUCTO((B6:B13>=40)*(B6:B13=<50))

Un saludo desde Vitoria

P.S. Ten cuidado con los rangos o podrás contar dos veces algún número, si en un rango usas >=, en otro sólo deberías usar >

6RESUELTO Lab el 26/06/12, 05:25 pm

chachin76


Buenas Tarde
Muchas gracias por su aporte ya que con él pude solucionar mi duda
Gracias
Un abrazo

Ver el tema anterior Ver el tema siguiente Volver arriba  Mensaje [Página 1 de 1.]

Permisos de este foro:
No puedes responder a temas en este foro.